IPB

Здравствуйте, гость ( Вход | Регистрация )

*
*
*****
* *
*****
2 страниц V  < 1 2  
Ответить в данную темуНачать новую тему
> A\T TEMP
Bakytzhan
сообщение 12.1.2015, 8:56
Сообщение #21


Форумчанин
***

Группа: форумчанин
Регистрация: 23.12.2013
Из: Алматы
Пользователь №: 9227
Пол:мужской



Я тоже стал замечать, что периодически, при разгоне машины, бывает два-три раза мигает красная лампочка А/Т, затем перестаёт Может кто-нибудь подскажет, насколько это критично? Может кто сталкивался с этим? Масло в коробке вроде частично поменял на прошлой неделе, три дня назад (в смысле слили и залили свежую, без снятия и промывки фильтра).
Перейти в начало страницы
 
+Цитировать сообщение
Leshiy
сообщение 12.1.2015, 11:20
Сообщение #22


Форумчанин
***

Группа: форумчанин
Регистрация: 1.6.2009
Из: Алмата
Пользователь №: 1532
Пол:мужской



это проблема решается регулировкой тпс на аппаратуре.
Перейти в начало страницы
 
+Цитировать сообщение
Bakytzhan
сообщение 6.2.2015, 12:33
Сообщение #23


Форумчанин
***

Группа: форумчанин
Регистрация: 23.12.2013
Из: Алматы
Пользователь №: 9227
Пол:мужской



Спасибо за совет. Позже заеду к мастерам на регулировку.
Перейти в начало страницы
 
+Цитировать сообщение
мирандр
сообщение 6.2.2015, 22:56
Сообщение #24


Форумчанин
***

Группа: форумчанин
Регистрация: 31.3.2014
Пользователь №: 9633
Пол:мужской



РЕБЯТА..КТО подскажет ..у меня булка ..поменял антифриз...а теперь печки не работают...и движок быстро нагревается....стрелка быстро на верх забирается....хотя до этого все было хорошо....кстати пробочку тоже откручивал которая выше аккамулятора слева ..не знаю что делать. Я уже и термостат проверял вгорячей воде и продувал систему…просто решил заменить антифриз и на тебе ….верхняя часть радиатора кипяток а печки холодом дуют….подскажите

Сообщение отредактировал мирандр - 6.2.2015, 22:59
Перейти в начало страницы
 
+Цитировать сообщение
пашка
сообщение 7.2.2015, 2:52
Сообщение #25


Форумчанин
***

Группа: форумчанин
Регистрация: 30.1.2014
Из: алматы калкаман
Пользователь №: 9384
Пол:мужской



Цитата(мирандр @ 6.2.2015, 22:56) *
РЕБЯТА..КТО подскажет ..у меня булка ..поменял антифриз...а теперь печки не работают...и движок быстро нагревается....стрелка быстро на верх забирается....хотя до этого все было хорошо....кстати пробочку тоже откручивал которая выше аккамулятора слева ..не знаю что делать. Я уже и термостат проверял вгорячей воде и продувал систему…просто решил заменить антифриз и на тебе ….верхняя часть радиатора кипяток а печки холодом дуют….подскажите
обратись к Тимофею думаю он поможет!8-777-300-02-70.спец по печкам и по системе охлаждения!!!
Перейти в начало страницы
 
+Цитировать сообщение
serrega2009
сообщение 26.4.2020, 3:25
Сообщение #26


Форумчанин
***

Группа: форумчанин
Регистрация: 1.11.2015
Из: Магадан
Пользователь №: 11289
Пол:мужской



приветствую всех!
в общем то горит- то потухнет лампочка at/temp.... то моргает в полнакала... то не горит....
бывает загорается после запуска двигателя сразу... или загорается после прогрева или после начала движения...
проверил все!подобрал все сопли...даже на генераторе поменял подшипники!генератор китайский wai....стоит уже 4 года...зарядку выдает ровно 14.2 вольта... все режимы коробки работают... трубки на радиатор теплые...
где еще можно покопать???
делика кирпич...1996 года...4 вд...
Перейти в начало страницы
 
+Цитировать сообщение
Shaman
сообщение 5.5.2020, 14:36
Сообщение #27


Форумчанин
***

Группа: форумчанин
Регистрация: 1.10.2008
Из: Vaticano
Пользователь №: 280
Пол:мужской
Место жительства:Vaticano



Скорее всего дело в масле.
Ну или в приборке неисправность)))


--------------------
"...Мы успеем, в гости к Богу не бывает опозданий..." ©
Пассажирские перевозки на Мицубиси Делика (булка), 7 пас. мест, кондиционер, в отл. сост. По городу и регионам, в труднодоступные места. Развозки. Обслуживание корпоративных мероприятий, туристические поездки . Email : king_black_kot@mail.ru
+7 (777) 5134313, +7 (701) 6666114
Перейти в начало страницы
 
+Цитировать сообщение
Romikk82
сообщение 18.5.2020, 8:29
Сообщение #28


Форумчанин
***

Группа: форумчанин
Регистрация: 27.1.2009
Из: 12 микрорайон Шаляпина - Берегового
Пользователь №: 1125
Пол:мужской



Цитата(serrega2009 @ 26.4.2020, 3:25) *
приветствую всех!
в общем то горит- то потухнет лампочка at/temp.... то моргает в полнакала... то не горит....
бывает загорается после запуска двигателя сразу... или загорается после прогрева или после начала движения...
проверил все!подобрал все сопли...даже на генераторе поменял подшипники!генератор китайский wai....стоит уже 4 года...зарядку выдает ровно 14.2 вольта... все режимы коробки работают... трубки на радиатор теплые...
где еще можно покопать???
делика кирпич...1996 года...4 вд...

Надо проверить температурный датчик на коробке и его проводку. Думаю датчик гонит


--------------------
Мой моб.: 8-707-388-67-64
Перейти в начало страницы
 
+Цитировать сообщение

2 страниц V  < 1 2
Ответить в данную темуНачать новую тему
2 чел. читают эту тему (гостей: 2, скрытых пользователей: 0)
Пользователей: 0

 



Каждый посетитель нашего форума оставляет вечную точку на земном шаре, а все кто находятся на форуме, маркируются метками, показывающими флаг государства и город
(управление мышкой или кнопками)
* *
* *
Яндекс.Метрика
Текстовая версия Сейчас: 24.11.2020, 6:19